BUG d'envoi de message

Voir le sujet précédent Voir le sujet suivant Aller en bas

BUG d'envoi de message

Message par Eti01 le Mar 1 Mai - 6:39

Je crois que j'ai un probleme d'envoi de message.
Lorsque j'envoi un message ensuite il n'y a pas marquer message envoyer en gras.
Avez vous une solution merci d'avance

Eti01

Messages : 750
Date d'inscription : 24/12/2011
Age : 19
Localisation : AIN (01)

Revenir en haut Aller en bas

Re: BUG d'envoi de message

Message par BVS le Mar 1 Mai - 9:29

"Appuyer sur le bouton".

BVS

Messages : 1250
Date d'inscription : 19/02/2010

Revenir en haut Aller en bas

Re: BUG d'envoi de message

Message par Eti01 le Mar 1 Mai - 10:35

Quelle bouton?
Le bouton envoyer j'apuie decu et ensuite le truck en gras "message envoyer" ne s'affiche pas.
Que se passe t'il?

Eti01

Messages : 750
Date d'inscription : 24/12/2011
Age : 19
Localisation : AIN (01)

Revenir en haut Aller en bas

Re: BUG d'envoi de message

Message par gragu le Mer 13 Juin - 11:04

Il y a un bug avec internet explorer, des amis irl ont essayé de m'envoyer des messages, ils ont explorer, cela ne marche pas...

gragu

Messages : 1536
Date d'inscription : 27/07/2011

http://www.velo-manager.com/?page=club&id=3755

Revenir en haut Aller en bas

Re: BUG d'envoi de message

Message par Contenu sponsorisé Aujourd'hui à 14:21


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum